Ist dieses Forum tot?

Antworten
pweber66@arcor.de
Neues Mitglied
Beiträge: 10
Registriert: So 5. Jan 2014, 08:33

Ist dieses Forum tot?

Beitrag von pweber66@arcor.de » Mo 10. Okt 2016, 18:18

:???:
So richtig passieren tut ja nix.

Benutzeravatar
Pretch
Moderator
Beiträge: 6967
Registriert: Do 14. Apr 2011, 10:37
Händler/Techniker: ja
Wohnort: Loewe Galerie
Kontaktdaten:

Beitrag von Pretch » Mo 10. Okt 2016, 19:40

Hast du denn irgendeine Frage zu B&O? Warum nich? :pfeif:

Benutzeravatar
Mr.Krabbs
Moderator
Beiträge: 3868
Registriert: Do 14. Apr 2011, 10:32
Wohnort: HARZ

Beitrag von Mr.Krabbs » Mo 10. Okt 2016, 19:41

Passiert ja nix...
Gruß aus dem Harz !

Connect 55UHD(SL420,Beta),2xMaxCam:2xHD+),BTVi,Connect 26SL(MB180,3.1.6)
Bitte beachtet, dass die hier veröffentlichten Tipps von Euch auf eigene Gefahr angewendet werden. Durch eine unangemessene Verwendung von Funktionen könnt ihr euer Gerät unbrauchbar machen. Im Zweifel solltet Ihr Rat bei einem Fachhändler suchen und dort die Änderungen durchführen lassen.

Benutzeravatar
Metz-Gucker
Mitglied
Beiträge: 130
Registriert: Fr 29. Jul 2011, 14:57
Wohnort: Heilbronx

Re: Ist dieses Forum tot?

Beitrag von Metz-Gucker » Mi 30. Nov 2016, 11:25

Ein Forum ist immer so tot oder lebendig wie seine Mitglieder :clap: :clap: :clap:
- Metz Axio Pro 42 (MHM609 V6.08 F HW 2 M2H V4.52 E CI+) mit 2 x DVB-C, 500 GB Festplatte, RM 14 und RM 17
- Metz Linus 32 (MDH606/7 V4.53A M2H V3.13H) mit 2 x DVB-C, 250 GB Festplatte, RM 14
- Panasonic Blu-Ray DMP-BDT364EG
- iMac 27" (2011) und Mac mini (2014) mit OS X 10.10
- PC mit Ubuntu 16.04 und 18.04
- Raspberry Pi 3 mit LibreELEC und KODI 19

Erzi
Mitglied
Beiträge: 143
Registriert: So 31. Mai 2015, 23:23

Re: Ist dieses Forum tot?

Beitrag von Erzi » Mo 5. Dez 2016, 18:16

Wahrscheinlich haben die Metz-Kunden weniger Probleme mit ihren Geräten und darum melden sich hier auch weniger als in anderen Foren.

Benutzeravatar
Loewengrube
Moderator
Beiträge: 8378
Registriert: Do 14. Apr 2011, 13:05
Wohnort: Bayern

Re: Ist dieses Forum tot?

Beitrag von Loewengrube » Mo 5. Dez 2016, 18:24

Genau das wird es sein, ja :doh:
UHD-Loewe mit Chassis SL420 und Beta-Software
Surround-Sound mit T+A KC 550 und 4x T+A K-Mini an Loewe Subwoofer 800
2x Sonos Connect:Amp mit T+A Talis TLS 3 + T+A TLWA3 Sub, 4x Sonos Play:1 - to be extended
Fritz!Box 7490, Apple iMac 27" Retina 5K, Apple Mac mini, AppleTV3, iPad pro, iPad mini Retina, iPhone6
Synologie DS414 mit 4x Western Digital Red 3TB

Benutzeravatar
Pretch
Moderator
Beiträge: 6967
Registriert: Do 14. Apr 2011, 10:37
Händler/Techniker: ja
Wohnort: Loewe Galerie
Kontaktdaten:

Re: Ist dieses Forum tot?

Beitrag von Pretch » Mo 5. Dez 2016, 20:55

Die Frage oben bezog sich glaub ich auf B&O...

Antworten