Tapatalk Problem

Antworten
Benutzeravatar
TheisC
Routinier
Beiträge: 285
Registriert: So 17. Apr 2011, 06:03
Wohnort: Raum AK RLP

Tapatalk Problem

Beitrag von TheisC » So 8. Feb 2015, 08:16

Moin die Herren,

ich habe die aktuelle Tapatalk Version installiert. In dieser Version wird das Klubhaus nicht angezeigt, auch in der neueren Version davor. Ist das ein Problem der Forensoft oder woran kann das liegen? Version lautet 4.11.0.465 und auch mit 464 war das so...

Danke
bild 7.55 - Individual 46 SL220 2.4.51.0 - Stereo Speaker - Loewe Subwoofer Highline via Audiolink Konverter- 2 Lautsprecher Loewe Universal - 2 Lautsprecher Loewe L1 - Panasonic DMP-BBT01 Bluray - Loewe Audiovision - Loewe MV Festplatte - Futureautomation Wandhalter - B & W P5 - Qnap TS 219 Pro II - Nvidia Shield Android TV

Benutzeravatar
Loewe-Fan
Profi
Beiträge: 1625
Registriert: Sa 16. Apr 2011, 07:52
Wohnort: Niederösterreich

Beitrag von Loewe-Fan » So 8. Feb 2015, 10:53

Verwende am iPad die neueste v3.5 und da ist alles OK
Welches Gerät verwendest du ?

Benutzeravatar
TheisC
Routinier
Beiträge: 285
Registriert: So 17. Apr 2011, 06:03
Wohnort: Raum AK RLP

Beitrag von TheisC » So 8. Feb 2015, 10:58

Android 444. Mit der alten Version hats geklappt...
bild 7.55 - Individual 46 SL220 2.4.51.0 - Stereo Speaker - Loewe Subwoofer Highline via Audiolink Konverter- 2 Lautsprecher Loewe Universal - 2 Lautsprecher Loewe L1 - Panasonic DMP-BBT01 Bluray - Loewe Audiovision - Loewe MV Festplatte - Futureautomation Wandhalter - B & W P5 - Qnap TS 219 Pro II - Nvidia Shield Android TV

Christoph_Theis
Neues Mitglied
Beiträge: 1
Registriert: So 8. Feb 2015, 08:02

Re: Tapatalk Problem

Beitrag von Christoph_Theis » So 8. Feb 2015, 11:05

Bild

Benutzeravatar
Loewe-Fan
Profi
Beiträge: 1625
Registriert: Sa 16. Apr 2011, 07:52
Wohnort: Niederösterreich

Beitrag von Loewe-Fan » So 8. Feb 2015, 12:13

Wieso hast dich nochmal neu angemeldet ?
Bist du in Tapatalk mit deinem User "Christophamdell" bei der Oberklasse angemeldet ?

Benutzeravatar
TheisC
Routinier
Beiträge: 285
Registriert: So 17. Apr 2011, 06:03
Wohnort: Raum AK RLP

Beitrag von TheisC » So 8. Feb 2015, 12:50

Na wie denn sonst? Das war immer so
bild 7.55 - Individual 46 SL220 2.4.51.0 - Stereo Speaker - Loewe Subwoofer Highline via Audiolink Konverter- 2 Lautsprecher Loewe Universal - 2 Lautsprecher Loewe L1 - Panasonic DMP-BBT01 Bluray - Loewe Audiovision - Loewe MV Festplatte - Futureautomation Wandhalter - B & W P5 - Qnap TS 219 Pro II - Nvidia Shield Android TV

Benutzeravatar
TheisC
Routinier
Beiträge: 285
Registriert: So 17. Apr 2011, 06:03
Wohnort: Raum AK RLP

Re: Tapatalk Problem

Beitrag von TheisC » So 8. Feb 2015, 15:34

So scheint wieder zu klappen. Irgendwie hat die App die Benutzernamen durcheinander geschmissen.
bild 7.55 - Individual 46 SL220 2.4.51.0 - Stereo Speaker - Loewe Subwoofer Highline via Audiolink Konverter- 2 Lautsprecher Loewe Universal - 2 Lautsprecher Loewe L1 - Panasonic DMP-BBT01 Bluray - Loewe Audiovision - Loewe MV Festplatte - Futureautomation Wandhalter - B & W P5 - Qnap TS 219 Pro II - Nvidia Shield Android TV

Benutzeravatar
Loewe-Fan
Profi
Beiträge: 1625
Registriert: Sa 16. Apr 2011, 07:52
Wohnort: Niederösterreich

Beitrag von Loewe-Fan » So 8. Feb 2015, 16:39

OK
Danke für die Rückmeldung
:thumbsupcool:

Benutzeravatar
Olli
Routinier
Beiträge: 406
Registriert: So 17. Apr 2011, 13:00

Beitrag von Olli » Fr 28. Okt 2016, 18:06

Zwar uralt der Thread, aber über Tapatalk kann ich derzeit nicht auf das Forum zugreifen.
Geht es bei euch?
LOEWE. Connect 55 UHD (SL320, Beta) an WM 67 | AlphaCrypt One4All 2.4 mit Sky V13 | AVR: Marantz NR1402 | Blu-Ray: Marantz UD 5007
LS: Heco Victa 5.1 | Fernbedienung: Logitech Harmony 650 | NAS: DS 213j mit 2 x WD30EFRX Red | Amazon Fire TV Stick
LOEWE. Xelos A 42 HD+ 100 DR+ (L2710 / TV: 9.29 / DVB: 9.43) an WM 61 | MovieVision DR+ | Vu+ Uno | Amazon Fire TV Stick

Benutzeravatar
Loewengrube
Moderator
Beiträge: 8378
Registriert: Do 14. Apr 2011, 13:05
Wohnort: Bayern

Beitrag von Loewengrube » Fr 28. Okt 2016, 18:08

Ist momentan deaktiviert ;)
UHD-Loewe mit Chassis SL420 und Beta-Software
Surround-Sound mit T+A KC 550 und 4x T+A K-Mini an Loewe Subwoofer 800
2x Sonos Connect:Amp mit T+A Talis TLS 3 + T+A TLWA3 Sub, 4x Sonos Play:1 - to be extended
Fritz!Box 7490, Apple iMac 27" Retina 5K, Apple Mac mini, AppleTV3, iPad pro, iPad mini Retina, iPhone6
Synologie DS414 mit 4x Western Digital Red 3TB

Antworten