Bildschirm geht nicht mehr an, LEDs blinken Rot/Grün

Antworten
adriano.m45
Neues Mitglied
Beiträge: 3
Registriert: Fr 24. Mai 2019, 12:20
Händler/Techniker: ja

Bildschirm geht nicht mehr an, LEDs blinken Rot/Grün

Beitrag von adriano.m45 » Fr 24. Mai 2019, 12:29

Hallo zusammen, hätte eine Frage bezüglich meines Metz Solea 47-Media R.
Dieser geht nicht mehr an(Bildschirm bleibt aus), seine LEDs blinken Rot und Grün und finde im Internet nicht die richtigen Lösungen zu dem Problem. Habe schon 10-20 x probiert Ihn vom Strom zu nehmen mehrere Minuten gewartet, nie ist etwas passiert, ich habe auch probiert beim starten die Back-Taste gedrückt zu helfen jedoch ohne Erfolg.
Wäre echt froh wenn mir jemand helfen könnte wäre sehr dankbar. :D
LG Adriano

PapaWhisky
Mitglied
Beiträge: 34
Registriert: Mi 5. Jun 2013, 21:39

Re: Bildschirm geht nicht mehr an, LEDs blinken Rot/Grün

Beitrag von PapaWhisky » Fr 24. Mai 2019, 13:15

Ch 610/614 ? NT von MEGMEET?
Als Techniker findest Du im InfoTip einen ausführlichen Hinweis.
Ansonsten schau mal primärseitig Haupttrafo NT ( LUPE )

adriano.m45
Neues Mitglied
Beiträge: 3
Registriert: Fr 24. Mai 2019, 12:20
Händler/Techniker: ja

Re: Bildschirm geht nicht mehr an, LEDs blinken Rot/Grün

Beitrag von adriano.m45 » Fr 24. Mai 2019, 13:29

Hey danke für die schnelle Antwort, bin neu hier und verstehe daher nicht genau was du mit InfoTip meinst? Wo finde ich das?
LG

PapaWhisky
Mitglied
Beiträge: 34
Registriert: Mi 5. Jun 2013, 21:39

Re: Bildschirm geht nicht mehr an, LEDs blinken Rot/Grün

Beitrag von PapaWhisky » Fr 24. Mai 2019, 15:02

Nun, ich ging bei Deiner Signatur Händler/Techniker davon aus
daß Du ASWO / Euras / InfoTip kennst.
Das sind keine Begriffe aus dem Forum ;)

adriano.m45
Neues Mitglied
Beiträge: 3
Registriert: Fr 24. Mai 2019, 12:20
Händler/Techniker: ja

Re: Bildschirm geht nicht mehr an, LEDs blinken Rot/Grün

Beitrag von adriano.m45 » Fr 24. Mai 2019, 15:41

Ja komme aus der Schweiz haben andere Websites hier für sowas ;) Aber muss da mal vorbeischauen, bin außerdem im Moment noch in dem letzten Jahr der Ausbildung. Wusste nicht ob ich mich als Techniker ausgeben kann oder nicht :???: Aber trotzdem Danke für deine ANtwort :)

PapaWhisky
Mitglied
Beiträge: 34
Registriert: Mi 5. Jun 2013, 21:39

Re: Bildschirm geht nicht mehr an, LEDs blinken Rot/Grün

Beitrag von PapaWhisky » Fr 24. Mai 2019, 16:31

@adriano
Hast ne PN ;-)

Benutzeravatar
Magic
Mitglied
Beiträge: 214
Registriert: Mi 6. Aug 2014, 18:37
Wohnort: Kassel
Kontaktdaten:

Re: Bildschirm geht nicht mehr an, LEDs blinken Rot/Grün

Beitrag von Magic » Mi 29. Mai 2019, 09:15

Hallo zusammen!

Ich klinke mich mal in diesen Thread ein, da ich dieses wie in Post #1 beschriebene bei meinen knapp 7 Tage alte 55er Metz Micos (neueste Software) auch beobachtet hatte.

Das passierte bis jetzt zweimal, dass ich ihn mit der FB eingeschalten hatte (eingestellt ist, dass er auf Programmplatz 1 startet), es kam aber kein Bild und die LED blinkte gelb/rot. Ich wartete einige Minuten, tat sich nichts.

Hatte ihn dann mit dem Netzschalter ausgeschalten, danach startete er wie gewohnt.

Auch in den letzten beiden Tagen war das nicht noch einmal aufgetreten.

Weiß jemand trotzdem, woran das liegen kann? Evtl. daran, wenn ich ihn auf HDMI1 zusammen mit dem sky Q Receiver ausschalte?

Metz-o-Mix
Routinier
Beiträge: 311
Registriert: Sa 28. Jun 2014, 22:19

Re: Bildschirm geht nicht mehr an, LEDs blinken Rot/Grün

Beitrag von Metz-o-Mix » Mi 29. Mai 2019, 13:13

Magic hat geschrieben:
Mi 29. Mai 2019, 09:15
bei meinen knapp 7 Tage alte 55er Metz Micos (neueste Software)
Erst sieben Tage alt? Was sagt denn der Händler dazu? Was sagt man in Zirndorf dazu?

Daniel

Benutzeravatar
Magic
Mitglied
Beiträge: 214
Registriert: Mi 6. Aug 2014, 18:37
Wohnort: Kassel
Kontaktdaten:

Re: Bildschirm geht nicht mehr an, LEDs blinken Rot/Grün

Beitrag von Magic » Mi 29. Mai 2019, 14:17

Metz-o-Mix hat geschrieben:
Mi 29. Mai 2019, 13:13
Was sagt man in Zirndorf dazu?
Händler habe ich noch nicht befragt, in Zirndorf hatte ich heute früh in der Technik angerufen und denen ist so etwas nicht bekannt, bzw. wüssten sie nicht, an was es liegen könnte.

Ich soll es beobachten, und wenn es gehäuft auftritt, mich mit dem Händler in Verbindung setzen.

Metz-o-Mix
Routinier
Beiträge: 311
Registriert: Sa 28. Jun 2014, 22:19

Re: Bildschirm geht nicht mehr an, LEDs blinken Rot/Grün

Beitrag von Metz-o-Mix » Mi 29. Mai 2019, 15:50

Magic hat geschrieben:
Mi 29. Mai 2019, 14:17
Händler habe ich noch nicht befragt, in Zirndorf hatte ich heute früh in der Technik angerufen und denen ist so etwas nicht bekannt, bzw. wüssten sie nicht, an was es liegen könnte.

Ich soll es beobachten, und wenn es gehäuft auftritt, mich mit dem Händler in Verbindung setzen.
Ich bin aus einer anderen Branche. Bei uns würde man einfach für solche Fälle eine Fehler-Logdatei anlegen, die auf maximal N Einträge begrenzt ist und dann einfach immer die ältesten überschreibt. Diese könnte man dann per USB auslesen und z.B. an den Hersteller zur Diagnose senden. Aber wie gesagt, ich bin aus einer anderen Branche und denke "einfach strukturiert". ;)

73 de Daniel

Antworten