Probleme mit Metz Fineo 49 TY82

Antworten
Walter808
Neues Mitglied
Beiträge: 11
Registriert: Di 31. Dez 2019, 14:32

Probleme mit Metz Fineo 49 TY82

Beitrag von Walter808 » Di 31. Dez 2019, 14:41

Hallo,
mein Vater hat sich einen Metz Fineo 49 TY82 über einen Fachhändler vor Ort gekauft.
Zuerst wurde ein 49 TX89 geliefert, dieser funktionierte mit dem SAT-Anschluss überhaupt nicht.
Dann hat der Fachhändler das Antennensignal überprüft und festgestellt, dass es eigentlich zu gut / zu stark ist
und hat einen Dämpfer dazwischengebaut, der das Signal auf 70dB hält.
Nun wurde statt des TX89 ein TY49 geliefert und eingerichtet. Doch dieser TB hat sporadisch und nur für einen kurzen Moment im Bild
senkrechte o. auch mal waaagerechte Verzerrungen.
Nun hat der Fachhändler das Gerät nochmals ausgetauscht, gegen ein Gerät aus der Ausstellung, ebenfalls ein TY82.
Hier gibt es dann mal zweitweise Tonaussetzer.

Nun zur eigentlichen Frage:
Taugt der Metz Fineo nicht, sind das jedesmal Elektronikprobleme oder liegt es am SAT-Anschluss?

(Hinweis: der alte LCD-TV von Panasonic hatte mit dem SAT-Signal auch ohne Dämpfer keine Probleme)

ws163
Mitglied
Beiträge: 90
Registriert: Mo 21. Nov 2011, 20:37
Händler/Techniker: ja

Re: Probleme mit Metz Fineo 49 TY82

Beitrag von ws163 » Di 31. Dez 2019, 15:28

Lt. Metz-Hotline sollte der Pegel unter 65dB liegen.
Ist auch unsere Erfahrung. Lieber zu wenig als zu viel.
Aber der Pegel ist nicht alles.
Wie ist die Signalqualität? Die ist wichtiger wie der Pegel
Das der Panasonic lief, sagt nicht aus. Jede Tunerserie ist verschieden empfindlich.
Auch bei Panasonic gibt/gab es Geräte die besser oder weniger gut waren/sind
Die Metz sind im Sat-Empfang nicht schlechter oder besser wie andere Geräte.
Bei einer normalen Sat-Anlage laufen alle Geräte

Einzelanlage, Mehrteilnehmer, Unicable???

Wenn der Fehler bei so vielen Geräten austritt, würde ich den Fehler woanders suchen.

Schlecht eingedreht (Qualität)
LNC defekt (starke Oszillatorabweichung, gleichen manche Geräte besser aus)
Erdung

Gruß
Wolfgang

Walter808
Neues Mitglied
Beiträge: 11
Registriert: Di 31. Dez 2019, 14:32

Re: Probleme mit Metz Fineo 49 TY82

Beitrag von Walter808 » Di 31. Dez 2019, 15:40

Danke schon mal für die schnelle Antwort.
Das war auch mein Gedanke, dass es nicht unbedingt am Metz liegt, sondern dass alle TV unterschiedlich reagieren.
Den Dämpfer in der Antennenleitung hat der Fachhändler eingebaut, der sollte doch wissen, dass 70dB zuviel sind, oder?

Es handelt sich um eine Quattro-LNB-SAT-Anlage. Wir werden daher als nächstes mal ein anderes Kabel in einem anderen Raum
und dann ohne Dämpfer wählen.

Vielleicht noch eine andere Frage zum Metz Fineo:
Der Metz benötigt ca. 20-25 sec. beim Start bis das Bild da ist. Wenn ich jedoch das Startverhalten im Menü ändern würde, sagt mir das Menü, dass dann ca. 50 Watt im Standby entstehen würden. 50 Watt, das kann doch nicht sein, oder?

ws163
Mitglied
Beiträge: 90
Registriert: Mo 21. Nov 2011, 20:37
Händler/Techniker: ja

Re: Probleme mit Metz Fineo 49 TY82

Beitrag von ws163 » Di 31. Dez 2019, 16:59

Ich habs noch nicht nachgemessen. Aber könnte passen. Bei meinem Loewe sind es auch so um die 50W im Radiobetrieb ohne Display, das ist ein ähnlicher Zustand wie der Schnellstart.
Im Prinzip läuft im Schnellstart der TV komplett, nur das Display ist ausgeschaltet. Je nach Gerät kommt noch die Stromversorgung für die Sat-Anlage und eingebaute/angeschlossene Festplatten dazu. Die Loewe und Metz TV sind immer im Deep-StandyBy und brauchen halt ne Weile zum Start. Und auch wenn das Bild schon da ist, ist der Startvorgang noch nicht beendet. USB und Internet kommen noch hinterher. Beim Metz bemerkt man das am USB-Logo und der Weltkugel die links oben auftauchen. Ist auch bei den aktuellen Samsung zu beobachten, besonders bei den günstigen Einsteigermodellen. Die sind teilweise erst nach 30 Sekunden oder länger flüssig zu bedienen
Gruß
Wolfgang

Metz-o-Mix
Routinier
Beiträge: 375
Registriert: Sa 28. Jun 2014, 22:19

Re: Probleme mit Metz Fineo 49 TY82

Beitrag von Metz-o-Mix » Mi 1. Jan 2020, 06:02

Walter808 hat geschrieben:
Di 31. Dez 2019, 15:40
Den Dämpfer in der Antennenleitung hat der Fachhändler eingebaut, der sollte doch wissen, dass 70dB zuviel sind
...widerspricht irgendwie...
Walter808 hat geschrieben:
Di 31. Dez 2019, 15:40
Wir werden daher als nächstes mal ein anderes Kabel in einem anderen Raum und dann ohne Dämpfer wählen.
Wenn 70 dB zuviel sind, dann ergibt der Verzicht auf einen Abschwächer ja ein noch stärkeres Signal. :eek:
Walter808 hat geschrieben:
Di 31. Dez 2019, 15:40
Der Metz benötigt ca. 20-25 sec. beim Start bis das Bild da ist.
Ist doch super. :clap: Unser brauchte einst mal 45 s und mit der aktuellen Firmware noch 30 s. Würde ich so lassen, zumal Strom ja auch Geld kostet. :thumbsupcool:

Daniel

Walter808
Neues Mitglied
Beiträge: 11
Registriert: Di 31. Dez 2019, 14:32

Re: Probleme mit Metz Fineo 49 TY82

Beitrag von Walter808 » Mi 1. Jan 2020, 15:07

Ist doch super. :clap: Unser brauchte einst mal 45 s und mit der aktuellen Firmware noch 30 s. Würde ich so lassen, zumal Strom ja auch Geld kostet. :thumbsupcool: Daniel
Da bin ich ja froh, dass mein eigener TV (der Metz gehört ja meinem Vater) nur einen Standby-Verbrauch von 0,2W (selbst gemessen) hat und bereits nach 2 sec. voll da ist. Ist übrigens ein Panasonic GZW1004.

Pidibaer
Neues Mitglied
Beiträge: 22
Registriert: So 20. Okt 2019, 07:40

Re: Probleme mit Metz Fineo 49 TY82

Beitrag von Pidibaer » Sa 4. Jan 2020, 14:02

Hallo,

bei meinem Metz Fineo Pro ist die Geschwindigkeit kein Thema. Nach alldem, was ich so lese, ist anscheinend bei dem Pro etwas anderes verbaut worden.
Leichte Bildfehler habe ich nur ab und an , wenn ich über www. bzw. Mediathek sehe. Hatte letztes Jahr den Anbieter komplett gewechselt und im Zuge der Installation wurde das Kabel überprüft, daß wir vor 20 Jahren ins Haus gelegt haben, bzw. gelegt wurde. Es wurde als in Ordnung angesehen. Ich gehe aber davon aus, daß sich hier wahnsinnig viel getan hat und das dieses Problem mit einem neuen Kabel nicht da wäre.

Nachdem das Problem aber marginal ist, werde ich jetzt hier nicht auf erneute Überprüfung drängen.

Walter808
Neues Mitglied
Beiträge: 11
Registriert: Di 31. Dez 2019, 14:32

Re: Probleme mit Metz Fineo 49 TY82

Beitrag von Walter808 » Sa 4. Jan 2020, 14:58

Pidibaer hat geschrieben:
Sa 4. Jan 2020, 14:02
... bei meinem Metz Fineo Pro ist die Geschwindigkeit kein Thema. Nach alldem, was ich so lese, ist anscheinend bei dem Pro etwas anderes verbaut worden.
D.h. wie lange benötigt der TV bis das Bild da ist?
Und ich nehme das Startverhalten wurde nicht auf schnell gestellt?

Pidibaer
Neues Mitglied
Beiträge: 22
Registriert: So 20. Okt 2019, 07:40

Re: Probleme mit Metz Fineo 49 TY82

Beitrag von Pidibaer » Di 7. Jan 2020, 16:46

Hallo,

Sorry für die späte Rückmeldung. Ich habe nichts umgestellt ( wusste auch gar nicht, daß es da was gibt ):
Habe gerade getestet: ca. 26 sec ( nach 12 sec erscheint METZ ). Umschalten ca. 2sec .

Habe gerade Spaß daran gefunden:
Mein Hifi-Verstärker 8 sec / Plattenspieler ( Direktantrieb ) 14 sec. ( bis Mucke kommt bzw. Nadel aufliegt )

Man, wäre ich froh, wenn mein Rechner so schnell wäre. Oder das Schlepptop. Oder Remembering an Röhre : Anschalten und erst mal Kaffeetrinken.
Mein alter Metz Puros war Gefühlt eine Idee schneller beim anschalten, musste aber sicher nicht soviel mit hochladen.

Die erwähnten 45 sec würden mich wahrscheinlich auch etwas nerven. #

Oder wenn ich an mein Auto denke: ( ich bin Aussendienstler und fahr viel Brumm Brumm Tüt Tüt ) : Bis sich mein Handy ( Apfel ) mit dem Auto ( Stern / ein paar Monate alt ) via Bluetooth verbunden hat, habe ich Gefühlt mein anliegen via Fax gesendet . Vom Navi nach dem Einsteigen ganz zu schweigen.

Auf der anderen Seite denke ich mir aber auch oft: Wir sind schon genervt, wenn der Site-Aufbau einer Web-Site mal 2 sec. länger dauert.
Man muss dann mal kurz innehalten und mal an die 56 K Zeiten zurückdenken. ( der überwiegende Teil der Metz Kunden wird sich dieser Zeit erinnern können ).

Vielleicht könnte man die Architektur bei einem TV Gerät dieser Liga etwas verändern ( daß z.B nicht alles automatisch gleich mitgeladen wird) und manche Dinge einfach nachladen, aber ob diese paar Sek. dann das ausschlaggebende sind, weiß ich nicht so wirklich.

Und jetzt kommt noch eine Aussage eines Technik-Laien wie mir, die evtl. technisch gleich widerlegt werden kann:
Aber:
Ich hatte mal einen Verstärker ( HIFI Bereich, kein 0815 ), der war wahnsinnig schnell da. Ich war seinerzeit begeistert. Die Begeisterung senkte sich sehr schnell, als ich nur noch am Teile austauschen war. Der oben erwähnte ist bei mir seit 1991 in Betrieb ohne eine einzige Reperatur. Und er wird viel verwendet von Anfang an .
Als Laie würde ich sagen: Schnellstart ist vergleichbar mit vielen Kaltstarts beim KFZ . Nicht wirklich das beste. Aber: Laienaussage .

Grüße

Peter

Walter808
Neues Mitglied
Beiträge: 11
Registriert: Di 31. Dez 2019, 14:32

Re: Probleme mit Metz Fineo 49 TY82

Beitrag von Walter808 » Di 7. Jan 2020, 18:19

Danke Peter für die ausführliche Darstellung zum Startverhalten.

Das es anders geht zeigt ja mein Panasonic: (ich wiederhole mich da gerne) nach 2 sec. ist das Bild da und Standby verbraucht das Gerät 0,2 Watt. Somit kann ich leider keinem empfehlen einen Metz zu kaufen.
Aber mein Vater hat nun mal einen und "kämpft" immer noch mit der SAT-Signal-Qualität, die wohl die Ausbesser verursachen.
Leider scheint auch hier der SAT-Tuner des Metz empfindlicher zu sein, als z.B. sein alter Panasonic-LCD.

Pidibaer
Neues Mitglied
Beiträge: 22
Registriert: So 20. Okt 2019, 07:40

Re: Probleme mit Metz Fineo 49 TY82

Beitrag von Pidibaer » Do 9. Jan 2020, 22:44

Hallo Walter,

habe heute einen Panasonic betrachtet ( ca. 1 Jahr ) mit ebenfalls hoher Ausstattung , ähnlicher Preis wie der Metz , und braucht ähnlich lange .

Der Panasonic von meinem Sohn ist auch sehr schnell da,6-7 sec . , ist aber nicht so ausgestattet ( habe ich ihm vor 1 1/2 Jahren für ca. 450 für Kinderzimmer gekauft ) .

Mich würde jetzt eher interessieren, an was das liegt. Ich tue mir verdammt schwer damit, dass ein Entwickler bei Metz das nicht hinbekommst, wenn es nicht irgendeinen triftigen Grund dafür gibt.

Mich stört es nicht, aber welcher technischer Hintergrund sorgt dafür bzw. welche Vorteile oder Nachteile geht damit einher, ob er langsamer oder schneller startet ?

Was mich bereits vor dem Kauf etwas stutzig gemacht hat, war die Info, dass die verbauten Festplatten anscheinend HDD sind ( diese scheint ja beim Start mit hochzufahren, anders würde er nicht so schnell reagieren, wenn ich eine Szene schnell aufnehmen will , was bestimmt auch einige sec Startzeit kostet ) . Warum wird hier keine SD verwendet ?
Kostenpunkt kann es wohl eher nicht sein, da der typische Metzkunde ja auch bereit ist, ein gewisses Geld auszugeben. Wenn der Fernseher einen 50ger mehr kostet, wird er trotzdem gekauft . Wer das Geld für einen Fernseher ausgibt, eiert wegen 50 eurolinen nicht rum .

Beruhigt hat mich, dass diese anscheinend im Falle eines Schadens relativ einfach ausgetauscht werden kann .

HDD steht in Sachen Anfälligkeit und Lebensdauer einer SD nach aus meiner Sicht. Warum also eine HDD ? Hat diese Vorteile, die ich nicht kenne ? Fragen über Fragen

Peter

Walter808
Neues Mitglied
Beiträge: 11
Registriert: Di 31. Dez 2019, 14:32

Re: Probleme mit Metz Fineo 49 TY82

Beitrag von Walter808 » Fr 10. Jan 2020, 15:32

Pidibaer hat geschrieben:
Do 9. Jan 2020, 22:44
HDD steht in Sachen Anfälligkeit und Lebensdauer einer SD nach aus meiner Sicht. Warum also eine HDD ? Hat diese Vorteile, die ich nicht kenne ? Fragen über Fragen
Hallo Peter,
vermutlich meinst du eine SSD (und nicht SD)?
Ja, eine SSD wäre um ein vielfaches schneller, deswegen werden diese ja auch zumindest als Start-Festplatte in Notebooks eingebaut.

Aber zurück zum Metz,
das Thema ist für meinen Vater durch: Der Metz wird zurückgegeben. Der Fachhändler hat nach einem erneuten Fehler am TV auch den LNB getauscht, Antennenleitung geprüft usw., die Ursache ist nicht zu finden, muss aber am Gerät liegen.
Nach mehr als 4 Reparaturversuchen habe ich meinem Vater empfohlen, das Gerät zurückzugeben. Ob es dann ein Panasonic oder Samsung o.ä. wird ist noch offen. Auf jeden Fall funktioniert noch sein alter 37"-Panasonic der jetzt übergangsweise angeschlossen wird.

Ich melde mich daher hier aus dem "Metzianer" ab und bedanke mich bei allen für die Unterstützung bei der Fehlersuche.

inliner
Routinier
Beiträge: 371
Registriert: Di 25. Mär 2014, 23:37
Händler/Techniker: ja

Re: Probleme mit Metz Fineo 49 TY82

Beitrag von inliner » Fr 10. Jan 2020, 19:47

Bei der Funktion Timeshift wird ein bestimmter Teil der Festplatte ständig neu beschrieben, bzw. überschrieben. So etwas ist für eine SSD Stress pur und kann zu frühzeitigem Ausfall führen. Das wird mit ein Grund sein, warum keine SSD verbaut wird. USB-Speicher verhalten sich da ganz ähnlich. Deshalb ist es auch nicht selten, daß die internen Speichersticks bei Metz nach ein paar Jahren ausfallen, wenn die Timeshift Funktion ohne Festplatte genutzt wird.

Pidibaer
Neues Mitglied
Beiträge: 22
Registriert: So 20. Okt 2019, 07:40

Re: Probleme mit Metz Fineo 49 TY82

Beitrag von Pidibaer » Fr 10. Jan 2020, 21:03

Hallo Inliner,

siehst mal, man lernt nicht aus. Danke für deine Info. Macht also eine klassische Festplatte doch Sinn .

Wenn ich mal groß bin, weiß ich alles. Muss auch dazu sagen, dass die Festplatte mit einem TB zwar cool ist, aber ich diese vermutlich nie großartig nutzen werde. War jetzt mal ein Film, wo ich mal für den Nachwuchs aufgenommen hatte.
Habe meinen alten dvd redecorder mit 256 gb Festplatte aus dem Jahr 2005 entsorgt. Waren doch tatsächlich 4 Dokus drauf .
Ist so ein Nice to have für mich. Der Metz als solches begeistert mich

Peter

Walter808
Neues Mitglied
Beiträge: 11
Registriert: Di 31. Dez 2019, 14:32

Re: Probleme mit Metz Fineo 49 TY82

Beitrag von Walter808 » So 9. Feb 2020, 15:23

Falls noch jemand das gleiche Gerät hat,
könnt ihr mal bitte das Startverhalten und den Energieverbrauch testen?
Also mit Schnellstart soll das Gerät laut 50 Watt (!) verbrauchen, ohne Schnellstart dauert es ab bis zu 40 Sekunden bis zum Programmstart.
Leider haben wir das Gerät zunächst an den Händler zurückgegeben. Da aber ab März 2020 eine neue Software für das Gerät kommen soll,
überlegen wir, doch wieder auf dieses Gerät zu wechseln.

Peter-BL-S
Mitglied
Beiträge: 48
Registriert: Fr 24. Jan 2020, 14:44

Re: Probleme mit Metz Fineo 49 TY82

Beitrag von Peter-BL-S » So 9. Feb 2020, 17:37

40 Sekunden sind normal, auch bei anderen ähnlichen Geräten. Wie PC. Schnellstart nicht zu empfehlen, vergleichbar wie Bereitschaft.
Fineo Pro 43TY85 (SW1.11B) mit 2 getrennte Sat-Leitungen zu 2 DiseqC, Loewe 1.32., Sat-Empfang (2 Quad LNB`s mit 3 DiSEqC Switch), FritzBox 7490 mit beiden TV`s (5 GHZ).

Walter808
Neues Mitglied
Beiträge: 11
Registriert: Di 31. Dez 2019, 14:32

Re: Probleme mit Metz Fineo 49 TY82

Beitrag von Walter808 » So 9. Feb 2020, 18:45

Das ist nicht korrekt, denn mein Panasonic kann das in 3-5 Sekunden.

Benutzeravatar
Rudi16
Mitglied
Beiträge: 98
Registriert: Di 21. Feb 2012, 12:41
Wohnort: Ilmenau

Re: Probleme mit Metz Fineo 49 TY82

Beitrag von Rudi16 » So 9. Feb 2020, 19:57

Vielleicht zeigt der Panasonic schon ein Bild an, bevor das Gesamtsystem vollständig oben ist. Aber: Who cares? Ob das 3 oder 30 Sekunden dauert ist mir völlig egal...
Die hohe Leistung im Schnellstart-Modus erklärt sich daraus, das - außer dem Display - alle Komponenten des TV eingeschaltet bleiben. Das Bild erscheint dann natürlich sofort. Ich weiß nicht, wie das bei Metz ist, aber bei Loewe gab es die Möglichkeit, "Bereitschaftszeiten" zu definieren. Aber wie gesagt: ich halte die gesamte Schnellstart-Funktion für Unsinn. Es dauert so lange wie es dauert. Punkt.
Loewe Connect 40 3D DR+ (8.46.0), UniCAM V2 (Sparta 5.45), Yamaha Aventage RX-A810 / BD-1010, Canton GLE490.2, GLE455.2 und GLE430.2, Nubert AW-441, Fritzbox 7330SL+3370, iPad1, iPhone6, GeeXBoX auf PandaBoard, CubieBoard, CuBox, CuBox-i, RaspberryPi 1-3

Walter808
Neues Mitglied
Beiträge: 11
Registriert: Di 31. Dez 2019, 14:32

Re: Probleme mit Metz Fineo 49 TY82

Beitrag von Walter808 » So 9. Feb 2020, 20:14

Darum geht es hier nicht, ob einem das egal ist, wie lange der TV zum Start benötigt. Ich hatte nur andere User mit dem gleichen TV gebeten, die Angaben zu prüfen.

dr205
Routinier
Beiträge: 407
Registriert: Mo 12. Feb 2018, 19:40
Wohnort: Münster

Re: Probleme mit Metz Fineo 49 TY82

Beitrag von dr205 » So 9. Feb 2020, 20:15

Also bei meinem Planea mit 616er Chassis dauert es ca. 20 Sekunden, nicht 40.
Sondermodell
Metz Planea 55 TX78 Twin R UHD

Walter808
Neues Mitglied
Beiträge: 11
Registriert: Di 31. Dez 2019, 14:32

Re: Probleme mit Metz Fineo 49 TY82

Beitrag von Walter808 » So 9. Feb 2020, 20:31

Hat der Planea auch eine integrierte Festplatte? Ich vermute, dass die HDD den Fineo ausbremst.

dr205
Routinier
Beiträge: 407
Registriert: Mo 12. Feb 2018, 19:40
Wohnort: Münster

Re: Probleme mit Metz Fineo 49 TY82

Beitrag von dr205 » So 9. Feb 2020, 20:54

Na klar hat der Planea eine integrierte Festplatte. Regulär 500Gb. Das Sondermodell, das ich habe hat eine 1 Tb Platte. Alle Modelle mit Festplatte haben hinten in der Modellbezeichnung ein „R“ stehen.
Sondermodell
Metz Planea 55 TX78 Twin R UHD

Benutzeravatar
Rudi16
Mitglied
Beiträge: 98
Registriert: Di 21. Feb 2012, 12:41
Wohnort: Ilmenau

Re: Probleme mit Metz Fineo 49 TY82

Beitrag von Rudi16 » So 9. Feb 2020, 22:14

Walter808 hat geschrieben:
So 9. Feb 2020, 20:14
Darum geht es hier nicht, ob einem das egal ist, wie lange der TV zum Start benötigt. Ich hatte nur andere User mit dem gleichen TV gebeten, die Angaben zu prüfen.
Andere User werden dieselben Erfahrungen sammeln, wie Du.
Hat der Planea auch eine integrierte Festplatte? Ich vermute, dass die HDD den Fineo ausbremst.
Wenn der TV vorher ordnungsgemäß (via Fernbedienung) heruntergefahren wurde, dann hat die Festplatte keinen signifikanten Einfluß auf die Startzeit. Wenn nicht, dann wird eine zusätzliche Prüfung des Dateisystems der Festplatte durchgeführt, was die Startzeit natürlich verlängert.
Also bei meinem Planea mit 616er Chassis dauert es ca. 20 Sekunden, nicht 40.
Natürlich wir in der Doku der "worst case" abgegeben. Vermutlich sind 20...30sec der übliche Wert.
Loewe Connect 40 3D DR+ (8.46.0), UniCAM V2 (Sparta 5.45), Yamaha Aventage RX-A810 / BD-1010, Canton GLE490.2, GLE455.2 und GLE430.2, Nubert AW-441, Fritzbox 7330SL+3370, iPad1, iPhone6, GeeXBoX auf PandaBoard, CubieBoard, CuBox, CuBox-i, RaspberryPi 1-3

dr205
Routinier
Beiträge: 407
Registriert: Mo 12. Feb 2018, 19:40
Wohnort: Münster

Re: Probleme mit Metz Fineo 49 TY82

Beitrag von dr205 » Mo 10. Feb 2020, 05:11

Ich hab gerade mal die Startzeit bis zum Bild gemessen. Genau 19,87 Sekunden. Mich hat das noch nie gestört.
Sondermodell
Metz Planea 55 TX78 Twin R UHD

Walter808
Neues Mitglied
Beiträge: 11
Registriert: Di 31. Dez 2019, 14:32

Re: Probleme mit Metz Fineo 49 TY82

Beitrag von Walter808 » Mo 10. Feb 2020, 06:53

Danke schon mal für die Antworten.
Aber 20 sec. statt 40 sec. sind schon ein deutlicher Unterschied. Da können einem die 40 sec. schon wie eine Ewigkeit vorkommen.

Antworten